Zyxel XGS2210-52 Gestito L2 Gigabit Ethernet (10/100/1000) 1U Nero

Zyxel XGS2210-52 Gestito L2 Gigabit Ethernet (10/100/1000) 1U Nero

Zyxel

CHF 586.00 Ci sono 2 offerte per questo prodotto.

Zyxel XGS2210-52. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 48. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 176 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Montaggio rack, Fattore di forma: 1U

Confronta le offerte

  • Alternate Disponibile
    CHF 586.00
  • Aesag Disponibile
    CHF 829.95

Specifiche tecniche

Caratteristiche di gestione

Tipo interruttore
Gestito
Livello del commutatore
L2
Supporto qualità del servizio (QoS)
Sì
Gestione web-based
Sì
Modellizzazione del traffico
Sì
Ispezione ARP
Sì
Registro evento di sistema
Sì
Supporto MIB
RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293

Connettività

Quantità di porte RJ-45
48
Tipo di porte RJ-45
Gigabit Ethernet (10/100/1000)
Quantità di slot del modulo SFP+
4

Collegamento in rete

Standard di rete
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10G
Sì
Mirroring della porta
Sì
Routing IP
Sì
Supporto controllo flusso
Sì
Raggruppamento link
Sì
Controllo Broadcast storm
Sì
Limitazione della velocità
Sì
Apertura albero di protocollo
Sì
Auto-apprendimento dell'indirizzo MAC supportato
Sì
VLAN support
Sì
Caratteristiche della LAN virtuale
Private VLAN, Protocol-based VLAN, Port-based VLAN

Trasmissione dati

Capacità di commutazione
176 Gbit/s
Throughput
130,9 Mpps
Dimensioni tavola MAC
16000 voci
Numero di code
8
Supporto Jumbo Frames
Sì
Frame Jumbo
9000
Buffer di memoria di pacchetto
1,5 MB

Sicurezza

Caratteristiche DHCP
DHCP client
Lista di controllo accesso (ACL)
Sì
Funzione IGMP snooping
Sì
Algoritmi di sicurezza supportati
802.1x RADIUS, SNMP, SSH, SSH-2
Filtri MAC address
Sì
Supporto SSH/SSL
Sì
Protezione/Filtro BPDU
Sì
Autenticazione
Autenticazione basata su MAC

Funzioni Multicast

Supporto multicast
Sì

Design

Montaggio rack
Sì
Impilabile
Sì
Fattore di forma
1U
Colore del prodotto
Nero
Sicurezza
LVD, BSMI
Compatibilità elettromagnetica
FCC 15 (A), CE (A), BSMI

Prestazione

Emissione acustica
44,15 dB
Plug & Play
Sì
Tempo medio tra guasti (MTBF)
970594 h

Gestione energetica

Tensione di ingresso AC
100 - 240 V
Frequenza di ingresso AC
50 - 60 Hz
Consumo energetico (max)
45 W

Power over Ethernet (PoE)

Supporto Power over Ethernet (PoE)
No

Condizioni ambientali

Intervallo temperatura di funzionamento
0 - 50 °C
Intervallo di temperatura
-40 - 70 °C
Range di umidità di funzionamento
10 - 95%
Umidità
10 - 90%
Dissipazione del calore
153,3 BTU/h

Dimensioni e peso

Larghezza
441 mm
Profondità
270 mm
Altezza
45 mm
Peso
3,86 kg

Contenuto dell'imballo

Cavi inclusi
AC
Kit di montaggio per rack
Sì

Dati su imballaggio

Larghezza imballo
622 mm
Profondità imballo
358 mm
Altezza imballo
108 mm
Peso dell'imballo
4,92 kg

Certificati di sicurezza

Certificazione
RoHS

Dati logistici

Codice del Sistema Armonizzato (SA)
85176990

Database Right data-sheet 2026 Icecat. All rights reserved. · Specs Icecat