Zyxel GS1900-24E-EU0103F switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) 1U Nero

Zyxel GS1900-24E-EU0103F switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) 1U Nero

Zyxel

CHF 119.85 C’è un’offerta per questo prodotto.

Zyxel GS-1900-24E V3 - Switch Web Managed 24 Porte Gigab GS1900-24E-EU0103F

Confronta le offerte

  • Morger Disponibile
    CHF 109.10
  • Aesag Sconosciuta
    CHF 119.85

Specifiche tecniche

Caratteristiche di gestione

Tipo interruttore
Gestito
Livello del commutatore
L2
Supporto qualità del servizio (QoS)
Sì
Gestione web-based
Sì
Registro evento di sistema
Sì
Supporto MIB
RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9),RFC 1215 generic traps, RFC 1493 bridge, Zyxel private common MIB

Connettività

Quantità di porte RJ-45
24
Tipo di porte RJ-45
Gigabit Ethernet (10/100/1000)
Connettore di alimentazione
Jack di ingresso AC

Collegamento in rete

Standard di rete
IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Supporto 10G
No
Mirroring della porta
Sì
Full duplex
Sì
Supporto controllo flusso
Sì
Raggruppamento link
Sì
Apertura albero di protocollo
Sì
Velocità trasferimento Ethernet LAN
10,100,1000 Mbit/s
Auto-apprendimento dell'indirizzo MAC supportato
Sì
VLAN support
Sì
Caratteristiche della LAN virtuale
Stacked VLAN, VLAN mapping

Trasmissione dati

Capacità di commutazione
48 Gbit/s
tasso di inoltro
35,7 Mpps
Dimensioni tavola MAC
8000 voci
Store-and-forward
Sì
Supporto Jumbo Frames
Sì
Frame Jumbo
9000
Buffer di memoria di pacchetto
0,525 MB

Sicurezza

Caratteristiche DHCP
DHCP client
Funzione IGMP snooping
Sì
Algoritmi di sicurezza supportati
802.1x RADIUS
Filtri MAC address
Sì
Porta di sicurezza statica
Sì
Supporto SSH/SSL
Sì
Protezione della password
Sì
tipo di autenticazione
RADIUS, TACACS+

Design

Montaggio rack
Sì
Impilabile
Sì
Fattore di forma
1U
Colore del prodotto
Nero
Tasto reset
Sì
Indicatori LED
Sì
Montabile a parete
Sì

Prestazione

Tempo medio tra guasti (MTBF)
804,714 h

Gestione energetica

Alimentazione
AC
Fonte di alimentazione inclusa
Sì
Tensione di ingresso AC
100 - 240 V
Frequenza di ingresso AC
50 - 60 Hz
Consumo energetico (max)
15,1 W

Power over Ethernet (PoE)

Supporto Power over Ethernet (PoE)
No

Condizioni ambientali

Intervallo temperatura di funzionamento
0 - 50 °C
Intervallo di temperatura
-40 - 70 °C
Range di umidità di funzionamento
10 - 95%
Umidità
10 - 95%
Dissipazione del calore
51,49 BTU/h

Dimensioni e peso

Larghezza
267 mm
Profondità
162 mm
Altezza
42 mm
Peso
1,56 kg

Contenuto dell'imballo

Cavi inclusi
AC
Kit di montaggio per rack
Sì

Dati su imballaggio

Tipo di imballo
Scatola
Larghezza imballo
325 mm
Profondità imballo
223 mm
Altezza imballo
71 mm
Peso dell'imballo
2,05 kg

Certificati di sicurezza

Certificazione
EMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant

Dati logistici

Codice del Sistema Armonizzato (SA)
85176990

Database Right data-sheet 2026 Icecat. All rights reserved. · Specs Icecat