TP-Link Omada SG2218P switch di rete Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero

TP-Link Omada SG2218P switch di rete Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero

Tp-link

Valutazioni: 5.0/5 (3)

CHF 312.60 C’è un’offerta per questo prodotto.

Realize More Possibilities with OmadaJetStream 18-Port Gigabit Smart Switch with 16-Port PoE+CentralizedCloud ManagementOmada SDN Platform IntegrationAdvanced L2+ FeaturesL2/L3/L4 QoS. ACL.Static Routing and MoreAbundant SecurityStrategiesLAN Area Investment ProtectionPoE+ Output16 PoE+ Ports withTotal 150 W Power BudgetSoftware Defined Networking (SDN) with Cloud AccessOmada’s Software Defined Networking (SDN) platform integrates network devices. including access points. switches and gateways. providing 100% centralized cloud management. Omada creates a highly scalable network—all controlled from a single interface. Seamless wireless and wired connections are provided. ideal for use in hospitality. education. retail. offices. and more.

Specifiche tecniche

Caratteristiche di gestione

Tipo interruttore
Gestito
Livello del commutatore
L2/L2+
Supporto qualità del servizio (QoS)
Sì
Gestione web-based
Sì
Gestito in Cloud
Sì
Ispezione ARP
Sì
Configurazione dei parametri di localizzazione (CLI)
Sì
Registro evento di sistema
Sì
Supporto MIB
MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)

Connettività

Quantità di porte RJ-45
16
Tipo di porte RJ-45
Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati
16
Quantità di slot per modulo SFP
2

Collegamento in rete

Standard di rete
IEEE 802.3az, IEEE 802.1p, IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Supporto 10G
No
Routing IP
Sì
Routing basato su criteri
Sì
Supporto controllo flusso
Sì
Raggruppamento link
Sì
Controllo Broadcast storm
Sì
Limitazione della velocità
Sì
Auto MDI/MDI-X
Sì
Apertura albero di protocollo
Sì
Velocità trasferimento Ethernet LAN
10,100,1000 Mbit/s
Auto-negoziazione
Sì
VLAN support
Sì

Trasmissione dati

Capacità di commutazione
36 Gbit/s
tasso di inoltro
26,78 Mpps
Dimensioni tavola MAC
8000 voci
Supporto Jumbo Frames
Sì
Frame Jumbo
9
Buffer di memoria di pacchetto
4,1 MB

Sicurezza

Caratteristiche DHCP
DHCP client, DHCP relay, DHCP snooping
Lista di controllo accesso (ACL)
Sì
Filtri MAC address
Sì
Porta di sicurezza statica
Sì
Supporto SSH/SSL
Sì
Protezione contro i loop back
Sì
Protezione/Filtro BPDU
Sì
Autenticazione
Autenticazione basata su MAC, Autenticazione basata su Port

Funzioni Multicast

Supporto multicast
Sì
Funzioni multicast
Invio multicast

Design

Montaggio rack
Sì
Impilabile
No
Fattore di forma
1U
Colore del prodotto
Nero
Indicatori LED
Sì

Gestione energetica

Alimentazione
AC
Fonte di alimentazione inclusa
No
Tensione di ingresso AC
100 - 240 V
Frequenza di ingresso AC
50/60 Hz
Consumo energetico (max)
181,4 W

Power over Ethernet (PoE)

Supporto Power over Ethernet (PoE)
Sì
Bilancio energetico totale del PoE
150 W

Condizioni ambientali

Intervallo temperatura di funzionamento
0 - 50 °C
Intervallo di temperatura
-40 - 70 °C
Range di umidità di funzionamento
10 - 90%
Umidità
5 - 90%
Dissipazione del calore
619,06 BTU/h

Dimensioni e peso

Larghezza
440 mm
Profondità
180 mm
Altezza
44 mm

Contenuto dell'imballo

Cavi inclusi
LAN (RJ-45)
Guida utente
Sì

Dati su imballaggio

Tipo di imballo
Scatola

Certificati di sicurezza

Certificazione
CE, FCC

Database Right data-sheet 2026 Icecat. All rights reserved. · Specs Icecat