D-link dgs-1250-28xmp gestito l3 gigabit ethernet (10/100/1000) supporto power over ethernet (poe) nero

D-link dgs-1250-28xmp gestito l3 gigabit ethernet (10/100/1000) supporto power over ethernet (poe) nero

D-Link

CHF 459.00 C’è un’offerta per questo prodotto.

24x Gigabit Ethernet Ports / 4x 10 Gbit/s SFP+ Ports / 128 Gbit/s Switching-Kapazität / Layer 3 Funktionen / Umfassendes Management

Confronta le offerte

  • Alternate Disponibile
    CHF 459.00

Specifiche tecniche

Caratteristiche di gestione

Tipo interruttore
Gestito
Livello del commutatore
L3
Supporto qualità del servizio (QoS)
Sì
Gestione web-based
Sì
Ispezione ARP
Sì
Configurazione dei parametri di localizzazione (CLI)
Sì
Registro evento di sistema
Sì
Supporto MIB
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,

Connettività

Quantità di porte RJ-45
24
Tipo di porte RJ-45
Gigabit Ethernet (10/100/1000)
Quantità di slot del modulo SFP+
4
Console port
RJ-45

Collegamento in rete

Standard di rete
IEEE 802.3af, IEEE 802.3at
Supporto 10G
Sì
Tecnologia Ethernet su cavi in rame
10BASE-T, 100BASE-TX, 1000BASE-T
Tipi di cavi supportati
Cat5, Cat5e
Mirroring della porta
Sì
Full duplex
Sì
Supporto controllo flusso
Sì
Raggruppamento link
Sì
Controllo Broadcast storm
Sì
Auto MDI/MDI-X
Sì
Apertura albero di protocollo
Sì
Blocco Head-of-line (HOL)
Sì
VLAN support
Sì
Caratteristiche della LAN virtuale
Voice VLAN
Numero di VLA
4094

Fibra ottica

Tecnologia delle fibre dei cavi elettrici
100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX

Trasmissione dati

Capacità di commutazione
128 Gbit/s
tasso di inoltro
95,24 Mpps
Dimensioni tavola MAC
16000 voci
Store-and-forward
Sì
Instradamento statico
Sì
Numero di instradamenti statici
124
Supporto Jumbo Frames
Sì
Frame Jumbo
12000
Buffer di memoria di pacchetto
12 MB

Sicurezza

Caratteristiche DHCP
DHCP server, DHCP snooping
Lista di controllo accesso (ACL)
Sì
Regole della Lista di Controllo Accessi (ACL)
768
Funzione IGMP snooping
Sì
Algoritmi di sicurezza supportati
EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Protezione contro i loop back
Sì
Funzione IP-MAC-Port binding
Sì
Algoritmi di pianificazione di coda
Weighted Round Robin (WRR)

Funzioni Multicast

Supporto multicast
Sì

Design

Montaggio rack
Sì
Colore del prodotto
Nero
Indicatori LED
Attività, Collegamento, Potenza, Velocità
Compatibilità elettromagnetica
CE A, VCCI A, FCC A, IC, BSMI

Prestazione

Tipo memoria
DDR3-SDRAM
RAM installata
2048 MB
Memoria flash
64 MB
Emissione acustica
50,8 dB
Firmware aggiornabile
Sì
Tempo medio tra guasti (MTBF)
463430,16 h

Gestione energetica

Fonte di alimentazione inclusa
Sì
Tensione di ingresso AC
100 - 240 V
Consumo energetico (max)
455,1 W

Power over Ethernet (PoE)

Supporto Power over Ethernet (PoE)
Sì
Quantità porte Power over Ethernet (PoE)
24
Potenza Power over Ethernet (PoE) per porta
15,4 W
Bilancio energetico totale del PoE
370 W

Condizioni ambientali

Intervallo temperatura di funzionamento
-5 - 50 °C
Intervallo di temperatura
-20 - 70 °C
Range di umidità di funzionamento
0 - 95%
Umidità
0 - 95%
Dissipazione del calore
1551,891 BTU/h

Dimensioni e peso

Larghezza
440 mm
Profondità
250 mm
Altezza
44 mm
Peso
3,46 kg

Dati su imballaggio

Larghezza imballo
393 mm
Profondità imballo
563 mm
Altezza imballo
89 mm
Peso dell'imballo
4,76 kg

Certificati di sicurezza

Certificazione
CB, UL, BSMI, CCC

Database Right data-sheet 2026 Icecat. All rights reserved. · Specs Icecat