TP-Link Omada TL-SG3428XF Géré L2+ Gigabit Ethernet (10/100/1000) 1U Noir

TP-Link Omada TL-SG3428XF Géré L2+ Gigabit Ethernet (10/100/1000) 1U Noir

Tp-link

EUR 569.93 Il y a une offre pour ce produit.

Description générale Le TP-Link Omada TL-SG3428XF est un commutateur géré de type L2+ conçu pour offrir des performances élevées et une gestion avancée des réseaux. Avec une capacité de commutation de 128 Gbit/s et un répertoire MAC de 16000 entrées, il est idéal pour les environnements professionnels nécessitant une connectivité fiable et rapide. Spécifications techniques Type de commutateur: Géré Banc de commutateurs: L2+ Port de console: RJ-45/Micro-USB Capacité de commutation: 128 Gbit/s Répertoire MAC: 16000 entrées Standards réseau: IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae Connecteur d'alimentation: Prise d’entrée AC Format: 1U

Comparer les offres

  • Pixmania Inconnue
    EUR 569.93

Caractéristiques techniques

Caractéristiques de gestion

Type de commutateur
Géré
Banc de commutateurs
L2+
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Géré sur le Cloud
Oui
Inspection ARP
Oui
Configuration des paramètres de localisation (CLI)
Oui
Journal des événements du système
Oui
Support MIB
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base
4
Type de port Ethernet RJ-45 de commutation de base
Gigabit Ethernet (10/100/1000)
Nombre de modules SFP installés
20
Quantité de ports Combo SFP
4
Quantités d'emplacements de module SFP+
4
Ports Fibre Channel
20
Connecteur de fibre optique
SFP, SFP+
Port de console
RJ-45/Micro-USB
Connecteur d'alimentation
Prise d’entrée AC

Réseau

Standards réseau
IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10G
Oui
Port mirroring (Mise en miroir des ports)
Oui
Routage IP
Oui
Acheminement sur politique
Oui
Routage des entrées
512
Assistance contrôle des flux
Oui
Agrégation de lien
Oui
Contrôle Broadcast storm
Oui
Limitation du débit
Oui
Protocles Spanning Tree (STP)
Oui
Fonction HOL contre la saturation des en-têtes de file
Oui
LAN Ethernet : taux de transfert des données
10,100,1000,10000 Mbit/s
Détection de liaison active
Oui
Routes IPv4
48
Routes IPv6
48
Support VLAN
Oui
Fonctions LAN virtuelles
Port-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Nombre de VLANs
4000

Transmition des données

Capacité de commutation
128 Gbit/s
Taux de transfert
95,23 Mpps
Répertoire MAC
16000 entrées
Enregistrement-et-réémission
Oui
Route statique
Oui
Nombre de routes statiques
48
Support de trames étendues (Jumbo Frames)
Oui
Trames géantes
9000
Mémoire cache de paquet
12 Mo

Sécurité

Fonctions DHCP
DHCP client, DHCP relay, DHCP server
Liste de contrôle d'accès (ACL)
Oui
Filtrage IGMP
Oui
Proxy IGMP
Oui
Filtrage d'adresse MAC
Oui
Support SSH/SSL
Oui
Protection en boucle
Oui
Filtrage/protection BPDU
Oui
Liaison de port IP-MAC
Oui
Authentification
Auto VLAN, Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
Protection par mot de passe
Oui
Type d'authentification
AAA, RADIUS, TACACS+
Algorithmes de planification de file d'attente
ES, WRR+SP, Weighted Round Robin (WRR)

Caractéristiques de multidiffusion

Support à la multidifusion
Oui
Espionnage MLD (Multicast listener discovery)
Y

Protocoles

Protocoles de gestion
SNMPv1/v2c/v3, SNTP
Protocole d'enregistrement GARP VLAN (GVRP)
Oui
Fonctions IPv4 et IPv6
IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert

Design

Grille de montage
Oui
Empilable
Non
Format
1U
Couleur du produit
Noir
Voyants
Oui
Nombre de ventilateurs
1 ventilateur(s)

Puissance

Source d'alimentation
Secteur
Bloc d'alimentation inclus
Non
Alimentation redondante (RPS)
Oui
Nombre d'alimentations d'énergie
2
Consommation (max)
35,7 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Non

Conditions environnementales

Température d'opération
0 - 45 °C
Température hors fonctionnement
-40 - 70 °C
Humidité relative de fonctionnement (H-H)
10 - 90%
Taux d'humidité relative (stockage)
5 - 90%
Dissipation thermique
121,81 BTU/h

Poids et dimensions

Largeur
440 mm
Profondeur
220 mm
Hauteur
44 mm

Contenu de l'emballage

Câbles inclus
Secteur
Manuel d'utilisation
Oui
Kit de montage en rack
Oui

Database Right data-sheet 2026 Icecat. All rights reserved. · Specs Icecat