TP-Link Omada SG2218P commutateur réseau Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
Tp-linkÉvaluations: 5.0/5 (3)
EUR 280.72 Il y a une offre pour ce produit.
Le TP-Link SG2218P est un switch administrable équipé de 16 ports réseau avec PoE+. Cela permet de faire passer l'alimentation et l'internet par le même câble. Vous n'avez donc qu'un seul câble à brancher. Le PoE+ convient aux appareils qui consomment plus d'énergie, comme les caméras de sécurité. Les ports réseau permettent d'atteindre des vitesses de 1000 Mbps. Ainsi, vous pouvez facilement streamer plusieurs vidéos 4K en même temps ou passer plusieurs appels vidéos. Ce switch est Plug & Play, car vous pouvez facilement l'ajouter à votre réseau existant. Grâce à la fonction Quality of Service, vous pouvez donner la priorité à certains appareils. Ainsi, vous pouvez être sûr de ne pas avoir de problèmes lors d'un appel vidéo important. Ce switch prend en charge le VLAN. Vous réglez le switch comme vous le souhaitez via l'appli.
Comparer les offres
-
Pixmania En stockEUR 280.72
Caractéristiques techniques
Caractéristiques de gestion
- Type de commutateur
- Géré
- Banc de commutateurs
- L2/L2+
- Qualité de service (QoS)
- Oui
- Gestion basée sur le web
- Oui
- Géré sur le Cloud
- Oui
- Inspection ARP
- Oui
- Configuration des paramètres de localisation (CLI)
- Oui
- Journal des événements du système
- Oui
- Support MIB
- MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Connectivité
- Quantité de ports Ethernet RJ-45 de commutation de base
- 16
- Type de port Ethernet RJ-45 de commutation de base
- Gigabit Ethernet (10/100/1000)
- Nombre de modules SFP installés
- 16
- Quantité d'emplacements de modules SFP
- 2
Réseau
- Standards réseau
- IEEE 802.3az, IEEE 802.1p, IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
- Soutien 10G
- Non
- Routage IP
- Oui
- Acheminement sur politique
- Oui
- Assistance contrôle des flux
- Oui
- Agrégation de lien
- Oui
- Contrôle Broadcast storm
- Oui
- Limitation du débit
- Oui
- Auto MDI/MDI-X
- Oui
- Protocles Spanning Tree (STP)
- Oui
- LAN Ethernet : taux de transfert des données
- 10,100,1000 Mbit/s
- Négociation automatique
- Oui
- Support VLAN
- Oui
Transmition des données
- Capacité de commutation
- 36 Gbit/s
- Taux de transfert
- 26,78 Mpps
- Répertoire MAC
- 8000 entrées
- Support de trames étendues (Jumbo Frames)
- Oui
- Trames géantes
- 9
- Mémoire cache de paquet
- 4,1 Mo
Sécurité
- Fonctions DHCP
- DHCP client, DHCP relay, DHCP snooping
- Liste de contrôle d'accès (ACL)
- Oui
- Filtrage d'adresse MAC
- Oui
- Sécurité de port statique
- Oui
- Support SSH/SSL
- Oui
- Protection en boucle
- Oui
- Filtrage/protection BPDU
- Oui
- Authentification
- Authentification par l'adresse MAC, Authentification sur port
Caractéristiques de multidiffusion
- Support à la multidifusion
- Oui
- Fonctions de multidiffusion
- Transfert multicast
Design
- Grille de montage
- Oui
- Empilable
- Non
- Format
- 1U
- Couleur du produit
- Noir
- Voyants
- Oui
Puissance
- Source d'alimentation
- Secteur
- Bloc d'alimentation inclus
- Non
- Tension d'entrée AC
- 100 - 240 V
- Fréquence d'entrée AC
- 50/60 Hz
- Consommation (max)
- 181,4 W
PoE (alimentation via le port Ethernet)
- Connexion Ethernet, supportant l'alimentation via ce port (PoE)
- Oui
- Budget Total Power over Ethernet (PoE)
- 150 W
Conditions environnementales
- Température d'opération
- 0 - 50 °C
- Température hors fonctionnement
- -40 - 70 °C
- Humidité relative de fonctionnement (H-H)
- 10 - 90%
- Taux d'humidité relative (stockage)
- 5 - 90%
- Dissipation thermique
- 619,06 BTU/h
Poids et dimensions
- Largeur
- 440 mm
- Profondeur
- 180 mm
- Hauteur
- 44 mm
Contenu de l'emballage
- Câbles inclus
- LAN (RJ-45)
- Guide d'utilisation
- Oui
Informations sur l'emballage
- Type d'emballage
- Boîte
Certificat
- Certification
- CE, FCC
Database Right data-sheet 2026 Icecat. All rights reserved. · Specs Icecat