Commutateur Réseau Zyxel Gs1350-18hp-eu0101f, Administrable, Gigabit Ethernet L2 (10/100/1000), Alimentation Par Ethernet (poe), Gris

Commutateur Réseau Zyxel Gs1350-18hp-eu0101f, Administrable, Gigabit Ethernet L2 (10/100/1000), Alimentation Par Ethernet (poe), Gris

Zyxel

EUR 389.66 Il y a une offre pour ce produit.

Conception Compatibilité électromagnétique :CE, FCC, C-Tick, A ; BSMI CNS13438 Montage en rack :Oui Couleur du produit :Gris Indicateurs LED :Oui Alimentation Consommation électrique (max) : 300,9 W Tension d'entrée CA : 100 - 240 V Fréquence d'entrée CA : 50 - 60 Hz Sécurité Algorithmes de planification de file d'attente : WFQ, SPQ, Weighted Round Robin (WRR) Proxy IGMP :Oui Protection contre les boucles :Oui Surveillance IGMP :Oui Fonctionnalités DHCP :Surveillance DHCP, client DHCP, relais DHCP Algorithmes de sécurité :SSL/TLS,SSH,SNMP,SNMPv3 Filtrage des adresses MAC :Oui Conditions opérationnelles Dissipation thermique : 1 026,07 BTU/h Température de stockage (TT) : -40 - 70 °C Humidité relative de fonctionnement ( HH):5 - 95 % Température de fonctionnement (TT) :-20 - 50 °C Humidité relative de stockage (HH) :5 - 95 % Fonctionnalités de gestion Journal des événements système : Oui Configuration des paramètres de localisation (CLI) : Oui Type de commutateur :Géré Couche de commutateur :L2 Gestion basée sur le Web :Oui Poids et amp; dimensions Hauteur:44 mm Profondeur:230 mm Poids:2,42 kg Largeur : 330 mm Réseau Fonctionnalités LAN virtuelle : VLAN basé sur un port, VLAN basé sur une adresse MAC Protocole Spanning Tree :Oui Support 10G :Non Nombre de VLAN :256 Contrôle des tempêtes de diffusion :Oui Mise en miroir des ports :Oui Prise en charge du contrôle de flux :Oui Technologie de câblage Ethernet en cuivre :100BASE-TX,1000BASE-T,10BASE-T Taux limitation :Oui Prise en charge VLAN :Oui Normes de réseau :IEEE 802.3ad,IEEE 802.1Q,IEEE 802.3x,IEEE 802.1D,IEEE 802.3z,IEEE 802.1ab,IEEE 802.1 w,IEEE 802.3at,IEEE 802.3,IEEE 802.1p,IEEE 802.3u,IEEE 802.3af,IEEE 802.3az Performances Temps moyen entre pannes (MTBF) :1699692,18 h Niveau de bruit :39 dB Micrologiciel évolutif :Oui Données d'emballage Kit de montage en rack : Oui Câbles inclus :AC Ports et ports interfaces Quantité de ports SFP combinés : 2 Type de ports Ethernet RJ-45 de commutation de base :Gigabit Ethernet (10/100/1000) Quantité de ports Ethernet RJ-45 de commutation de base : 16 Données logistiques Système harmonisé ( HS) code : 85176990 Transmission de données Taux de transfert : 26,7 Mpps Commutation capacité : 36 Gbit/s Mémoire tampon de paquets :0,525 Mo Table d'adresses MAC :8 000 entrées Alimentation via Ethernet ( PoE) Quantité de ports Power over Ethernet (PoE) : 16 Budget total Power over Ethernet (PoE) : 250 W Alimentation via Ethernet (PoE) :Oui Fonctionnalités de multidiffusion Prise en charge de la multidiffusion :Oui Fibre optique Technologie de câblage fibre Ethernet : 1000BASE-X

Comparer les offres

  • Pixmania Inconnue
    EUR 389.66

Caractéristiques techniques

Caractéristiques de gestion

Type de commutateur
Géré
Banc de commutateurs
L2
Gestion basée sur le web
Oui
Configuration des paramètres de localisation (CLI)
Oui
Journal des événements du système
Oui
Support MIB
RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base
16
Type de port Ethernet RJ-45 de commutation de base
Gigabit Ethernet (10/100/1000)
Quantité de ports Combo SFP
2

Réseau

Standards réseau
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10G
Non
Technologie de câblage Ethernet cuivre
10BASE-T, 100BASE-TX, 1000BASE-T
Port mirroring (Mise en miroir des ports)
Oui
Assistance contrôle des flux
Oui
Contrôle Broadcast storm
Oui
Limitation du débit
Oui
Protocles Spanning Tree (STP)
Oui
Support VLAN
Oui
Fonctions LAN virtuelles
MAC address-based VLAN, Port-based VLAN
Nombre de VLANs
256

Fibre optique

Technologie de câblage Ethernet sur fibre
1000BASE-X

Transmition des données

Capacité de commutation
36 Gbit/s
Taux de transfert
26,7 Mpps
Répertoire MAC
8000 entrées
Mémoire cache de paquet
0,525 Mo

Sécurité

Fonctions DHCP
DHCP client, DHCP relay, DHCP snooping
Filtrage IGMP
Oui
Proxy IGMP
Oui
Algorithme de sécurité soutenu
SNMP, SNMPv3, SSH, SSL/TLS
Filtrage d'adresse MAC
Oui
Protection en boucle
Oui
Algorithmes de planification de file d'attente
SPQ, WFQ, Weighted Round Robin (WRR)

Caractéristiques de multidiffusion

Support à la multidifusion
Oui

Design

Grille de montage
Oui
Couleur du produit
Gris
Voyants
Oui
Compatibilité électromagnétique
CE, FCC, C-Tick, A; BSMI CNS13438

représentation / réalisation

Niveau sonore
39 dB
Micrologiciel évolutif
Oui
Temps moyen entre pannes
1699692,18 h

Puissance

Tension d'entrée AC
100 - 240 V
Fréquence d'entrée AC
50 - 60 Hz
Consommation (max)
300,9 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Oui
Power over Ethernet (PoE) Nombre de ports
16
Budget Total Power over Ethernet (PoE)
250 W

Conditions environnementales

Température d'opération
-20 - 50 °C
Température hors fonctionnement
-40 - 70 °C
Humidité relative de fonctionnement (H-H)
5 - 95%
Taux d'humidité relative (stockage)
5 - 95%
Dissipation thermique
1026,07 BTU/h

Poids et dimensions

Largeur
330 mm
Profondeur
230 mm
Hauteur
44 mm
Poids
2,42 kg

Contenu de l'emballage

Câbles inclus
Secteur
Kit de montage en rack
Oui

Données logistiques

Code du système harmonisé
85176990

Database Right data-sheet 2026 Icecat. All rights reserved. · Specs Icecat