Allied Telesis GS950/10PS Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Vert, Gris

Allied Telesis GS950/10PS Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Vert, Gris

ALLIED TELESIS

EUR 477.99 Il y a 2 offres pour ce produit.

Allied Telesis GS950/10PS. Type de commutateur: Géré. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 8, Port de console: RJ-45. Full duplex. Répertoire MAC: 8000 entrées, Capacité de commutation: 20 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z. Connecteur d'alimentation: DC-in jack. Connexion Ethernet, supportant l'alimentation via ce port (PoE)

Comparer les offres

  • Pixmania Inconnue
    EUR 499.99

Caractéristiques techniques

Caractéristiques de gestion

Type de commutateur
Géré
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Support MIB
RFC 1213 MIB-II, RFC 1215 TRAP MIB, RFC 1493 Bridge MIB, RFC 2863, RFC 1643, RFC 2618 RMON, RFC 2674 IEEE 802.1Q, RFC 2096 IP

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base
8
Type de port Ethernet RJ-45 de commutation de base
Gigabit Ethernet (10/100/1000)
Quantité de ports .Gigabit Ethernet (copper)
10
Quantité de ports Combo SFP
2
Ports Fibre Channel
2
Connecteur de fibre optique
SFP
Port de console
RJ-45
Connecteur d'alimentation
DC-in jack

Réseau

Standards réseau
IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10G
Non
Technologie de câblage Ethernet cuivre
10BASE-T, 100BASE-T, 1000BASE-T
Port mirroring (Mise en miroir des ports)
Oui
Full duplex
Oui
Assistance contrôle des flux
Oui
Limitation du débit
Oui
Support VLAN
Oui

Fibre optique

Technologie de câblage Ethernet sur fibre
100BASE-FX, 1000BASE‑LX, 1000BASE‑SX
Type de fibre
Multimode

Transmition des données

Capacité de commutation
20 Gbit/s
Débit
14,88 Mpps
Répertoire MAC
8000 entrées

Sécurité

Fonctions DHCP
DHCP client, DHCP server
Filtrage IGMP
Oui
Filtrage d'adresse MAC
Oui

Caractéristiques de multidiffusion

Support à la multidifusion
Oui

Design

Couleur du produit
Vert, Gris

représentation / réalisation

Mémoire interne
64 Mo
Mémoire flash
16 Mo

Puissance

Tension d'entrée AC
100 - 240 V
Consommation électrique typique
13,58 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Oui
Quantité de ports Power Over Ethernet plus (PoE+)
8
Budget Total Power over Ethernet (PoE)
75 W

Conditions environnementales

Température d'opération
0 - 40 °C
Température hors fonctionnement
-25 - 70 °C
Humidité relative de fonctionnement (H-H)
5 - 90%
Taux d'humidité relative (stockage)
5 - 95%
Altitude de fonctionnement
0 - 3048 m

Poids et dimensions

Largeur
330 mm
Profondeur
200 mm
Hauteur
44 mm
Poids
1,9 kg

Certificat

Certification
RoHS Eu-RoHS China RoHS WEEE

Données logistiques

Code du système harmonisé
85176990

Database Right data-sheet 2026 Icecat. All rights reserved. · Specs Icecat