Zyxel ZyXEL GS1350-18HP 18-Port mgd CCTV PoE Switch
ZyxelEUR 331.51 Es gibt 7 Angebote für dieses Produkt.
Switch, Smart, 16 x 10/100/1000 (PoE+) + 2 x Combo Gigabit Ethernet/Gigabit SFP, Desktop, PoE+ (250 W)
Angebote vergleichen
-
Notebooksbilliger UnbekanntEUR 331.51
-
Jacob Elektronik UnbekanntEUR 347.09
-
Alternate auf LagerEUR 354.00
-
Office-partner auf LagerEUR 359.08
-
Proshop UnbekanntEUR 362.23
-
Mcbuero UnbekanntEUR 389.95
-
Netzwerkartikel auf LagerEUR 427.91
Technische Daten
Management-Funktionen
- Switch-Typ
- Managed
- Switch-Ebene
- L2
- Web-basiertes Management
- Ja
- Konfiguration der Standorteinstellungen (CLI)
- Ja
- Systemereignisprotokoll
- Ja
- MIB Unterstützung
- RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Anschlüsse und Schnittstellen
- Anzahl der basisschaltenden RJ-45 Ethernet Ports
- 16
- Basic Switching RJ-45 Ethernet Ports-Typ
- Gigabit Ethernet (10/100/1000)
- Anzahl Combo-SPF-Anschlüsse
- 2
Netzwerk
- Netzstandard
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- 10G-Unterstützung
- Nein
- Kupfer Ethernet Verkabelungstechnologie
- 10BASE-T, 100BASE-TX, 1000BASE-T
- Port-Spiegelung
- Ja
- Unterstützung Datenflusssteuerung
- Ja
- Broadcast-Sturmkontrolle
- Ja
- Ratenbeschränkung
- Ja
- Spannbaum-Protokoll
- Ja
- VLAN-Unterstützung
- Ja
- Virtuelle LAN-Funktionen
- MAC address-based VLAN, Port-based VLAN
- Anzahl der VLANs
- 256
Lichtwellenleiter
- Ethernet-Kabel Verkablungstechnologie
- 1000BASE-X
Datenübertragung
- Routing-/Switching-Kapazität
- 36 Gbit/s
- Transferrate
- 26,7 Mpps
- MAC-Adressentabelle
- 8000 Eintragungen
- Datenpaket-Pufferspeicher
- 0,525 MB
Sicherheit
- DHCP-Funktionen
- DHCP client, DHCP relay, DHCP snooping
- IGMP-Snooping
- Ja
- IGMP-Proxy
- Ja
- Unterstützte Sicherheitsalgorithmen
- SNMP, SNMPv3, SSH, SSL/TLS
- MAC Adressen Filtern
- Ja
- Loop Protection
- Ja
- Warteschleifenplanungs-Algorithmen
- SPQ, WFQ, Weighted Round Robin (WRR)
Multicast-Funktionen
- Multicast Unterstützung
- Ja
Design
- Rack-Einbau
- Ja
- Produktfarbe
- Grau
- LED-Anzeigen
- Ja
- Elektromagnetische Verträglichkeit
- CE, FCC, C-Tick, A; BSMI CNS13438
Leistungen
- Geräuschpegel
- 39 dB
- Upgradefähige Firmware
- Ja
- Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
- 1699692,18 h
Energie
- AC Eingangsspannung
- 100 - 240 V
- AC Eingangsfrequenz
- 50 - 60 Hz
- Stromverbrauch (max.)
- 300,9 W
Power over Ethernet (PoE)
- Power over Ethernet (PoE)
- Ja
- Anzahl Power over Ethernet (PoE) Anschlüsse
- 16
- Gesamtleistung Power over Ethernet (PoE)
- 250 W
Betriebsbedingungen
- Betriebstemperatur
- -20 - 50 °C
- Temperaturbereich bei Lagerung
- -40 - 70 °C
- Relative Luftfeuchtigkeit in Betrieb
- 5 - 95%
- Luftfeuchtigkeit bei Lagerung
- 5 - 95%
- Wärmeableitung
- 1026,07 BTU/h
Gewicht und Abmessungen
- Breite
- 330 mm
- Tiefe
- 230 mm
- Höhe
- 44 mm
- Gewicht
- 2,42 kg
Lieferumfang
- Mitgelieferte Kabel
- AC
- Rackmontageset
- Ja
Logistikdaten
- Warentarifnummer (HS)
- 85176990
Database Right data-sheet 2026 Icecat. All rights reserved. · Specs Icecat