Yealink SIP-T58W PRO IP-Telefon Grau LCD WLAN
YealinkEUR 333.61 Es gibt 3 Angebote für dieses Produkt.
VoIP-Telefon, mit Bluetooth-Schnittstelle mit Rufnummernanzeige, 10 Parteien Anruffunktion, SIP, SIP v2, SRTP, RTCP-XR, VQ-RTCPXR, Classic Gray, mit Yealink CAM50 Kamera
Angebote vergleichen
-
Proshop UnbekanntEUR 333.61
-
Office-partner auf LagerEUR 335.06
-
Mcbuero UnbekanntEUR 391.75
Technische Daten
Design
- Produkttyp
- IP-Telefon
- Hörertyp
- Kabelgebundenes Mobilteil
- Produktfarbe
- Grau
- Wandmontage
- Ja
Leistungen
- Dual-Tone-Multifrequenz-Modi (DTMF)
- Im Band, Außerhalb des Bandes, SIP-Info
- Geeignet für Hörgeräte
- Ja
Telefoneigenschaften
- Anrufbeantworter
- Ja
- Anklopfen
- Ja
- Kurzwahlen
- Ja
- Intercom
- Ja
- Anruf halten
- Ja
- Anrufumleitung
- Ja
- Telefonkonferenz
- Ja
- Wahlwiederholung
- Ja
- Anrufer-Identifikation
- Ja
- DND(Bitte nicht stören)-Funktion
- Ja
- Telefonbuch Kapazität
- 1000 Eintragungen
- Anruf Park
- Ja
- Anrufannahme
- Ja
- Anonymer Anruf
- Ja
- Anonyme Anrufabweisung
- Ja
- Vollduplex
- Ja
- Anrufrückkehr
- Ja
- Anruftransfer
- Ja
- MWI (Anzeige vorhandener Nachricht)
- Ja
Management-Funktionen
- Integrierter Anrufbeantworter
- Ja
- Tastatur Anzahl der Tasten
- 27
- Anzahl Funktionstasten
- 7
Bildschirm
- Display
- LCD
- Bildschirmdiagonale
- 17,8 cm (7")
- Display-Auflösung
- 1024 x 600 Pixel
- Touchscreen
- Ja
- Art des Touchscreens
- Kapazitiv
Kamera
- Frontkamera
- Ja
- Auflösung Frontkamera (numerisch)
- 5 MP
Audio
- Freisprecheinrichtung
- Ja
- Mikrofon Stummschaltung
- Ja
- Sprachcodec
- G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
- Geräuschunterdrückung
- Ja
- Sprachaktivitätserkennung
- Ja
- Adaptive Jitterpuffer
- Ja
- Automatische Gewinnkontrolle
- Ja
- Komfort-Rauschgenerierung (CNG)
- Ja
- Paketverlustverschleierung (PLC)
- Ja
Video
- Video-Auflösung
- 1280 x 720 Pixel
- Video-Codec
- H.264 High Profile, H.264, VP8
Netzwerk
- Ethernet/LAN
- Ja
- Schnittstellentyp Ethernet-LAN
- Gigabit Ethernet
- Ethernet LAN Datentransferraten
- 1000 Mbit/s
- WLAN
- Ja
- WLAN-Standards
- 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
- Bluetooth
- Ja
- Bluetooth-Version
- 4.2
- Unterstützte Netzwerkprotokolle
- IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
- Quality of Service (QoS) Support
- Ja
- Unterstützte Sicherheitsalgorithmen
- 256-bit AES, HTTPS, TLS, WPA2, WPA3
- Netzstandard
- IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Anschlüsse und Schnittstellen
- Anzahl USB 2.0 Anschlüsse
- 2
- Anzahl Ethernet-LAN-Anschlüsse (RJ-45)
- 2
- Anzahl RJ9-Anschlüsse
- 2
Energie
- Power over Ethernet (PoE)
- Ja
- USB Ausgangsstrom
- 0,5 A
- Stromverbrauch (Power over Ethernet (PoE))
- 9 W
Betriebsbedingungen
- Betriebstemperatur
- 0 - 45 °C
- Relative Luftfeuchtigkeit in Betrieb
- 5 - 90%
Gewicht und Abmessungen
- Breite
- 259,4 mm
- Tiefe
- 220 mm
- Höhe
- 239 mm
- Gewicht
- 8,88 kg
- Verpackungsbreite
- 324 mm
- Verpackungstiefe
- 293 mm
- Verpackungshöhe
- 128 mm
- Paketgewicht
- 9,56 kg
Lieferumfang
- Anzahl enthaltener Griffe
- 1 Stück(e)
Database Right data-sheet 2026 Icecat. All rights reserved. · Specs Icecat