D-Link Gigabit Smart Switch DGS-1100-26MPV2 26-Port PoE+ Metallgehäuse

D-Link Gigabit Smart Switch DGS-1100-26MPV2 26-Port PoE+ Metallgehäuse

D-Link

EUR 339.00 Es gibt 7 Angebote für dieses Produkt.

Typ: Smart Managed / Ports: 24x Gigabit Ethernet, 2x Combo GE/SFP / Switching-Kapazität: 52 Gbit/s / Datendurchsatz: 38,69 Mbit/s / Besonderheit: PoE

Angebote vergleichen

  • Notebooksbilliger Unbekannt
    EUR 339.00
  • Office-partner auf Lager
    EUR 349.90
  • Heinzsoft-shop auf Lager
    EUR 356.00
  • Alternate Unbekannt
    EUR 376.00
  • Contorion Unbekannt
    EUR 412.00
  • Mcbuero Unbekannt
    EUR 418.73
  • Watt24 auf Lager
    EUR 545.76

Technische Daten

Management-Funktionen

Switch-Typ
Managed
Switch-Ebene
L2
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
ARP-Inspektion
Ja
MIB Unterstützung
• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports
24
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Anzahl Combo-SPF-Anschlüsse
2

Netzwerk

Netzstandard
IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
Kupfer Ethernet Verkabelungstechnologie
10GBASE-T, 1000BASE-T
Port-Spiegelung
Ja
Vollduplex
Ja
Halb-Duplex
Ja
Unterstützung Datenflusssteuerung
Ja
Link Aggregation
Ja
Broadcast-Sturmkontrolle
Ja
Ratenbeschränkung
Ja
Auto MDI/MDI-X
Ja
Spannbaum-Protokoll
Ja
Head-of-Line (HOL)-Blocking
Ja
Auto-Negotiation-Funktion
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
Port-based VLAN, Voice VLAN

Datenübertragung

Routing-/Switching-Kapazität
52 Gbit/s
Transferrate
38,69 Mpps
MAC-Adressentabelle
8000 Eintragungen
Jumbo Frames Unterstützung
Ja

Sicherheit

DHCP-Funktionen
DHCP client
IGMP-Snooping
Ja
Unterstützte Sicherheitsalgorithmen
SSL/TLS
MAC Adressen Filtern
Ja
Statische Anschlusssicherheit
Ja

Multicast-Funktionen

Multicast Unterstützung
Ja
IPv4 Multicast-Einträge
1
IPv6 Multicast-Einträge
1
Anzahl der gefilterten Multicast-Gruppen
1

Protokolle

IPv4 & IPv6-Funktionen
IPv4 FIB

Design

Rack-Einbau
Ja
Produktfarbe
Schwarz
Gehäusematerial
Metall

Leistungen

Flash-Speicher
16 MB
Geräuschpegel
50,5 dB
Ventilatorlos
Ja
MTBF (PoE)
317,777 h

Energie

Netzteil enthalten
Ja
AC Eingangsspannung
100 - 240 V
Stromverbrauch (max.)
454,1 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)
Ja
Anzahl Power over Ethernet (PoE) Anschlüsse
24
Anzahl Power over Ethernet plus (PoE+) Anschlüsse
24
Gesamtleistung Power over Ethernet (PoE)
370 W

Betriebsbedingungen

Betriebstemperatur
-10 - 50 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
0 - 95%
Luftfeuchtigkeit bei Lagerung
0 - 95%
Wärmeableitung
287 BTU/h

Gewicht und Abmessungen

Breite
440 mm
Tiefe
208 mm
Höhe
44 mm
Gewicht
2,8 kg

Logistikdaten

Warentarifnummer (HS)
85176990

Database Right data-sheet 2026 Icecat. All rights reserved. · Specs Icecat