D-Link DSS-200G-10MPP Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz, Grau
D-LinkEUR 267.64 Es gibt 5 Angebote für dieses Produkt.
Switch, managed, 8 x 10/100/1000 (PoE) + 2 x Gigabit SFP, an Rack montierbar, PoE (242 W)
Angebote vergleichen
-
Office-partner auf LagerEUR 267.64
-
Alternate UnbekanntEUR 270.00
-
Alternate UnbekanntEUR 270.00
-
Voelkner UnbekanntEUR 295.00
-
Mcbuero UnbekanntEUR 303.46
Technische Daten
Management-Funktionen
- Switch-Typ
- Managed
- Switch-Ebene
- L2
- Quality of Service (QoS) Support
- Ja
- Web-basiertes Management
- Ja
- Traffic-Klassifizierung
- Ja
- MIB Unterstützung
- • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping
Anschlüsse und Schnittstellen
- Anzahl der basisschaltenden RJ-45 Ethernet Ports
- 8
- Basic Switching RJ-45 Ethernet Ports-Typ
- Gigabit Ethernet (10/100/1000)
- Anzahl installierten SFP Module
- 2
Netzwerk
- Netzstandard
- IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x
- Port-Spiegelung
- Ja
- Vollduplex
- Ja
- Halb-Duplex
- Ja
- Unterstützung Datenflusssteuerung
- Ja
- Link Aggregation
- Ja
- Broadcast-Sturmkontrolle
- Ja
- Ratenbeschränkung
- Ja
- Auto MDI/MDI-X
- Ja
- Spannbaum-Protokoll
- Ja
- Head-of-Line (HOL)-Blocking
- Ja
- Ethernet LAN Datentransferraten
- 1000 Mbit/s
- Auto-Negotiation-Funktion
- Ja
- VLAN-Unterstützung
- Ja
- Virtuelle LAN-Funktionen
- Voice VLAN
- Anzahl der VLANs
- 4094
Datenübertragung
- Routing-/Switching-Kapazität
- 20 Gbit/s
- Transferrate
- 14,88 Mpps
- MAC-Adressentabelle
- 8000 Eintragungen
- Anzahl Queues
- 4
- Jumbo Frames Unterstützung
- Ja
- Jumbo-Frames
- 10240
- Datenpaket-Pufferspeicher
- 4,1 MB
Sicherheit
- IGMP-Snooping
- Ja
- SSH-/SSL-Unterstützung
- Ja
- Passwortschutz
- Ja
- Warteschleifenplanungs-Algorithmen
- Strict Priority Queue (SPQ), Weighted Round Robin (WRR)
Multicast-Funktionen
- Multicast Unterstützung
- Ja
- Multicast-Funktionen
- Steuerbarer Multicast
Design
- Formfaktor
- 1U
- Produktfarbe
- Grau
- Reset-Knopf
- Ja
- LED-Anzeigen
- Aktivität, Alarm, Link, Leistung, Geschwindigkeit
- Anzahl Lüfter
- 1 Lüfter
Leistungen
- Speichertyp
- DDR3-SDRAM
- Speicherkapazität
- 128 MB
- Flash-Speicher
- 32 MB
- Geräuschpegel
- 50,6 dB
- Ventilatorlos
- Nein
- Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
- 508112 h
Energie
- Energiequelle
- AC
- Netzteil enthalten
- Ja
- AC Eingangsspannung
- 100 - 240 V
- AC Eingangsfrequenz
- 50/60 Hz
- Eingangsstrom
- 3 A
- Eingangsspannung
- 100 - 240 V
- Stromverbrauch (max.)
- 267,5 W
Power over Ethernet (PoE)
- Power over Ethernet (PoE)
- Ja
- Anzahl Power over Ethernet (PoE) Anschlüsse
- 8
- Power over Ethernet (PoE) Leistung pro Anschluss
- 90 W
- Gesamtleistung Power over Ethernet (PoE)
- 242 W
Betriebsbedingungen
- Betriebstemperatur
- -5 - 50 °C
- Temperaturbereich bei Lagerung
- -40 - 70 °C
- Relative Luftfeuchtigkeit in Betrieb
- 0 - 95%
- Luftfeuchtigkeit bei Lagerung
- 0 - 95%
- Wärmeableitung
- 87 BTU/h
Gewicht und Abmessungen
- Breite
- 280 mm
- Tiefe
- 230 mm
- Höhe
- 44 mm
- Gewicht
- 2,05 kg
Nachhaltigkeit
- Nachhaltigkeitskonformität
- Ja
- Nachhaltigkeitszertifikate
- UL ECOLOGO
Zertifikate
- Konformitätsbescheinigungen
- BSMI, CB, CE, Eidgenössische Kommunikationskommission (FCC), Niederspannungsrichtlinie (LVD), cUL
Database Right data-sheet 2026 Icecat. All rights reserved. · Specs Icecat