D-Link DGS-1210-10MP Netzwerk-Switch Managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
D-LinkEUR 194.00 Es gibt 2 Angebote für dieses Produkt.
Switch, L2+, Smart, 8 x 10/100/1000 (PoE+) + 2 x Gigabit SFP, Desktop, an Rack montierbar, PoE+ (130 W)
Angebote vergleichen
-
Proshop UnbekanntEUR 194.00
-
Jacob Elektronik UnbekanntEUR 203.63
Technische Daten
Management-Funktionen
- Switch-Typ
- Managed
- Switch-Ebene
- L2/L3
- Quality of Service (QoS) Support
- Ja
- Web-basiertes Management
- Ja
- ARP-Inspektion
- Ja
- Systemereignisprotokoll
- Ja
- MIB Unterstützung
- RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2573, RFC2575, RFC2576, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, FC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC271, RFC1757, RFC2819, RFC2021, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2674, RFC2618, RFC4022, RFC4113, RFC2389, RFC2620
Anschlüsse und Schnittstellen
- Anzahl der basisschaltenden RJ-45 Ethernet Ports
- 8
- Basic Switching RJ-45 Ethernet Ports-Typ
- Gigabit Ethernet (10/100/1000)
- Menge SFP-Modul-Steckplätze
- 2
- Optischer Kabelverbinder
- SFP
Netzwerk
- Netzstandard
- IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- 10G-Unterstützung
- Nein
- Kupfer Ethernet Verkabelungstechnologie
- 10BASE-T, 100BASE-TX, 1000BASE-T
- unterstütze Kabeltypen
- Cat5, Cat5e
- Port-Spiegelung
- Ja
- Vollduplex
- Ja
- Unterstützung Datenflusssteuerung
- Ja
- Link Aggregation
- Ja
- Broadcast-Sturmkontrolle
- Ja
- Auto MDI/MDI-X
- Ja
- Spannbaum-Protokoll
- Ja
- Head-of-Line (HOL)-Blocking
- Ja
- VLAN-Unterstützung
- Ja
- Anzahl der VLANs
- 4094
Lichtwellenleiter
- Ethernet-Kabel Verkablungstechnologie
- 100BASE-FX, 1000BASE-X
Datenübertragung
- Routing-/Switching-Kapazität
- 20 Gbit/s
- Transferrate
- 14,88 Mpps
- MAC-Adressentabelle
- 8000 Eintragungen
- Store-and-Forward
- Ja
- Jumbo Frames Unterstützung
- Ja
- Jumbo-Frames
- 10000
- Datenpaket-Pufferspeicher
- 4,1 MB
Sicherheit
- DHCP-Funktionen
- DHCP server, DHCP client
- Zugriffkontrollliste
- Ja
- Access Control List (ACL) Regeln
- 768
- IGMP-Snooping
- Ja
- Unterstützte Sicherheitsalgorithmen
- 802.1x RADIUS, EAP, MD5, PEAP, SNMP, SSH-2, SSL/TLS, TTLS
- Loop Protection
- Ja
- IP-MAC-Portbindung
- Ja
Multicast-Funktionen
- Multicast Unterstützung
- Ja
Design
- Produktfarbe
- Schwarz
- LED-Anzeigen
- Aktivität, Link, Leistung, Geschwindigkeit
- Sicherheit
- CB, UL, BSMI, CCC
Leistungen
- Speichertyp
- DDR3-SDRAM
- Speicherkapazität
- 128 MB
- Flash-Speicher
- 32 MB
- Geräuschpegel
- 0 dB
- Upgradefähige Firmware
- Ja
- Maximum Kabellänge
- 100 m
- Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
- 1274005 h
Energie
- AC Eingangsspannung
- 100 - 240 V
- AC Eingangsfrequenz
- 50 - 60 Hz
- Stromverbrauch (max.)
- 152,3 W
Power over Ethernet (PoE)
- Power over Ethernet (PoE)
- Ja
- Anzahl Power over Ethernet plus (PoE+) Anschlüsse
- 8
- Gesamtleistung Power over Ethernet (PoE)
- 130 W
Betriebsbedingungen
- Betriebstemperatur
- -5 - 50 °C
- Temperaturbereich bei Lagerung
- -20 - 70 °C
- Relative Luftfeuchtigkeit in Betrieb
- 0 - 95%
- Luftfeuchtigkeit bei Lagerung
- 0 - 95%
- Wärmeableitung
- 519,51 BTU/h
Gewicht und Abmessungen
- Breite
- 330 mm
- Tiefe
- 180 mm
- Höhe
- 44 mm
- Gewicht
- 1,77 kg
Verpackungsdaten
- Verpackungsbreite
- 319 mm
- Verpackungstiefe
- 400 mm
- Verpackungshöhe
- 91 mm
- Paketgewicht
- 3,1 kg
Technische Details
- Versandkartonshöhe
- 34,9 cm
- Versandkartonsbreite
- 29,4 cm
- Versandkartonslänge
- 41,6 cm
- Nettogewicht Versandkarton
- 9,31 kg
- Anzahl Produkte pro Innenkarton
- 3 Stück(e)
- Palettenbruttogewicht (Luft)
- 268,3 kg
- Anzahl der Kartons pro Palette (Luft)
- 24 Stück(e)
- Anzahl pro Palette (Luft)
- 72 Stück(e)
- Palettenlänge (brutto)
- 110 cm
- Palettenbreite (brutto)
- 120 cm
- Palettenhöhe (Luft)
- 118,2 cm
- Palettenbruttogewicht (Meer)
- 430,6 kg
- Anzahl der Kartons pro Palette (See)
- 40 Stück(e)
- Anzahl pro Palette (See)
- 120 Stück(e)
- Palettenhöhe (See)
- 188 cm
- Gewicht (innerer) Versandkarton
- 10,1 kg
Zertifikate
- Zertifizierung
- CE A, VCCI A, FCC A, BSMI, CCC
Logistikdaten
- Warentarifnummer (HS)
- 85176990
Database Right data-sheet 2026 Icecat. All rights reserved. · Specs Icecat