Zyxel XGS2210-52 Managed L2 Gigabit Ethernet (10/100/1000) 1U Schwarz
ZyxelCHF 586.00 Es gibt 2 Angebote für dieses Produkt.
Übertragungsrate: 10/100/1000 Mbit/s / Ports: 48x Gigabit Ethernet / Fähigkeiten: Mac Freeze, Port Isolation und Guest VLAN / Besonderheiten: IEEE 802.3af
Angebote vergleichen
-
Aesag auf LagerCHF 829.95
Technische Daten
Management-Funktionen
- Switch-Typ
- Managed
- Switch-Ebene
- L2
- Quality of Service (QoS) Support
- Ja
- Web-basiertes Management
- Ja
- Traffic-Shaping
- Ja
- ARP-Inspektion
- Ja
- Systemereignisprotokoll
- Ja
- MIB Unterstützung
- RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Anschlüsse und Schnittstellen
- Anzahl der basisschaltenden RJ-45 Ethernet Ports
- 48
- Basic Switching RJ-45 Ethernet Ports-Typ
- Gigabit Ethernet (10/100/1000)
- Menge Modul-Steckplätze SFP+
- 4
Netzwerk
- Netzstandard
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- 10G-Unterstützung
- Ja
- Port-Spiegelung
- Ja
- IP-Routing
- Ja
- Unterstützung Datenflusssteuerung
- Ja
- Link Aggregation
- Ja
- Broadcast-Sturmkontrolle
- Ja
- Ratenbeschränkung
- Ja
- Spannbaum-Protokoll
- Ja
- Selbstlernen von MAC-Adressen unterstützt
- Ja
- VLAN-Unterstützung
- Ja
- Virtuelle LAN-Funktionen
- Private VLAN, Protocol-based VLAN, Port-based VLAN
Datenübertragung
- Routing-/Switching-Kapazität
- 176 Gbit/s
- Durchgang
- 130,9 Mpps
- MAC-Adressentabelle
- 16000 Eintragungen
- Anzahl Queues
- 8
- Jumbo Frames Unterstützung
- Ja
- Jumbo-Frames
- 9000
- Datenpaket-Pufferspeicher
- 1,5 MB
Sicherheit
- DHCP-Funktionen
- DHCP client
- Zugriffkontrollliste
- Ja
- IGMP-Snooping
- Ja
- Unterstützte Sicherheitsalgorithmen
- 802.1x RADIUS, SNMP, SSH, SSH-2
- MAC Adressen Filtern
- Ja
- SSH-/SSL-Unterstützung
- Ja
- BPDU-Filterung/Schutz
- Ja
- Authentifizierung
- MAC-basierte Authentifizierung
Multicast-Funktionen
- Multicast Unterstützung
- Ja
Design
- Rack-Einbau
- Ja
- Stapelbar
- Ja
- Formfaktor
- 1U
- Produktfarbe
- Schwarz
- Sicherheit
- LVD, BSMI
- Elektromagnetische Verträglichkeit
- FCC 15 (A), CE (A), BSMI
Leistungen
- Geräuschpegel
- 44,15 dB
- Plug & Play
- Ja
- Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
- 970594 h
Energie
- AC Eingangsspannung
- 100 - 240 V
- AC Eingangsfrequenz
- 50 - 60 Hz
- Stromverbrauch (max.)
- 45 W
Power over Ethernet (PoE)
- Power over Ethernet (PoE)
- Nein
Betriebsbedingungen
- Betriebstemperatur
- 0 - 50 °C
- Temperaturbereich bei Lagerung
- -40 - 70 °C
- Relative Luftfeuchtigkeit in Betrieb
- 10 - 95%
- Luftfeuchtigkeit bei Lagerung
- 10 - 90%
- Wärmeableitung
- 153,3 BTU/h
Gewicht und Abmessungen
- Breite
- 441 mm
- Tiefe
- 270 mm
- Höhe
- 45 mm
- Gewicht
- 3,86 kg
Lieferumfang
- Mitgelieferte Kabel
- AC
- Rackmontageset
- Ja
Verpackungsdaten
- Verpackungsbreite
- 622 mm
- Verpackungstiefe
- 358 mm
- Verpackungshöhe
- 108 mm
- Paketgewicht
- 4,92 kg
Zertifikate
- Zertifizierung
- RoHS
Logistikdaten
- Warentarifnummer (HS)
- 85176990
Database Right data-sheet 2026 Icecat. All rights reserved. · Specs Icecat