TP-Link Omada SG3210X-M2 8-Port 2,5G L2+ Verwalteter Switch
Tp-linkCHF 299.90 Es gibt ein Angebot für dieses Produkt.
Tauchen Sie ein in die Zukunft der Netzwerkkonnektivität mit dem TP-Link SG3210X-M2!Erleben Sie Geschwindigkeiten von 2,5 Gbps: Die 8x 2,5 Gbps RJ45-Ports bieten ultraschnelle und zuverlässige Verbindungen zu anderen Switches und Geräten.Für blitzschnelle Uplinks stehen Ihnen 2x 10 Gbps SFP+ Slots zur Verfügung, die eine Hochgeschwindigkeitsverbindung und eine nicht blockierende Switching-Kapazität ermöglichen.Der TP-Link SG3210X-M2 ist nahtlos in das Omada SDN integriert und bietet Funktionen wie Zero-Touch Provisioning (ZTP)*, zentrales Cloud-Management und intelligentes Monitoring für eine mühelose Einrichtung und Überwachung. Verwalten Sie Ihr Netzwerk zentral über die Cloud oder die Omada-App für ultimative Bequemlichkeit und einfache Handhabung.Mit Funktionen wie statischem Routing optimiert der SG3210X-M2 den internen Datenverkehr, um Netzwerkressourcen effizienter zu nutzen. Für eine robuste Sicherheit sorgen IP-MAC-Port-Bindung, ACL, Port Security, DoS-Abwehr, Storm Control, DHCP Snooping, 802.1X, Radius-Authentifizierung und mehr.Optimieren Sie Sprach- und Videoanwendungen mit L2/L3/L4 QoS und IGMP Snooping. Mit verschiedenen Managementoptionen, darunter Web, CLI (Console Port, Telnet, SSH), SNMP, RMON und Dual Image, bietet der SG3210X-M2 leistungsstarke Verwaltungsfunktionen im Standalone-Betrieb.Bereiten Sie sich darauf vor, Ihre Netzwerkerfahrung zu revolutionieren mit dem TP-Link SG3210X-M2!> Highlights- 2,5 Gbit/s Geschwindigkeiten: 8x 2,5 Gbit/s RJ45-Ports bieten Hochgeschwindigkeits- und zuverlässige Verbindungen zu anderen Switches und Geräten- 10G Blitzschneller Uplink: 2x 10 Gbit/s SFP+ Slots ermöglichen eine Hochgeschwindigkeitsverbindung und eine nicht blockierende Switching-Kapazität- Integriert in Omada SDN: Zero-Touch Provisioning (ZTP), zentrales Cloud-Management und intelligentes Monitoring- Zentrales Management: Cloud-Zugang und die Omada-App für höchsten Komfort und einfache Verwaltung- Statisches Routing: Hilft dabei, den internen Datenverkehr für eine effizientere Nutzung der Netzwerkressourcen zu leiten- Robuste Sicherheitsstrategien: IP-MAC-Port-Bindung, ACL, Port-Sicherheit, DoS-Abwehr, Storm Control, DHCP-Snooping, 802.1X, Radius-Authentifizierung und mehr- Optimierung von Sprach- und Videoanwendungen: L2/L3/L4 QoS und IGMP-Snooping- Standalone-Verwaltung: Web, CLI (Konsole, Telnet, SSH), SNMP, RMON und Dual Image bieten leistungsstarke Verwaltungsfunktionen> Produkttyp- Switch- ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können> Spezifikationen- Switchingkapazität: 80 GBit/s (Gbps)> Versand- WEEE: 85565951> Anschlüsse- Bandbreite: 2,5G-Base-T- Konsolenport- Anzahl RJ45 Ports (1G): 8- Anzahl RJ45 Multi Gig Ports (2,5G): 8- Anzahl SFP+ Ports (10G): 2> Funktionen- Switch managebar: Ja- IGMP> Stromversorgung- Netzteil: integriert> Grundeigenschaften- Farbe: Schwarz- Höhe: 44 mm- Länge/Tiefe: 180 mm- Breite: 294 mm> Lieferumfang- TP-Link Omada SG3210X-M2 Netzwerk-Switch Managed L2+ 2.5G Ethernet (100/1000/2500) 1U Schwarz
Angebote vergleichen
-
Ep-online auf LagerCHF 299.90
Technische Daten
Management-Funktionen
- Switch-Typ
- Managed
- Switch-Ebene
- L2+
- Quality of Service (QoS) Support
- Ja
- Web-basiertes Management
- Ja
- Cloud-verwaltet
- Ja
- Traffic-Klassifizierung
- Ja
- ARP-Inspektion
- Ja
- Konfiguration der Standorteinstellungen (CLI)
- Ja
- Systemereignisprotokoll
- Ja
- MIB Unterstützung
- RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Anschlüsse und Schnittstellen
- Anzahl der basisschaltenden RJ-45 Ethernet Ports
- 8
- Basic Switching RJ-45 Ethernet Ports-Typ
- 2.5G Ethernet (100/1000/2500)
- Anzahl 2.5G Ethernet (Kupfer)-Ports
- 8
- Menge Modul-Steckplätze SFP+
- 2
- Konsolen-Port
- RJ-45/micro-USB
- Netzstecker
- AC-Eingangsbuchse
Netzwerk
- Netzstandard
- IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
- 10G-Unterstützung
- Ja
- Port-Spiegelung
- Ja
- IP-Routing
- Ja
- Unterstützung Datenflusssteuerung
- Ja
- Link Aggregation
- Ja
- Broadcast-Sturmkontrolle
- Ja
- Ratenbeschränkung
- Ja
- Spannbaum-Protokoll
- Ja
- Head-of-Line (HOL)-Blocking
- Ja
- Ethernet LAN Datentransferraten
- 100,1000,2500 Mbit/s
- VLAN-Unterstützung
- Ja
- Virtuelle LAN-Funktionen
- MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
- Anzahl der VLANs
- 4000
Datenübertragung
- Routing-/Switching-Kapazität
- 80 Gbit/s
- Transferrate
- 59,52 Mpps
- MAC-Adressentabelle
- 16000 Eintragungen
- Statische Route
- Ja
- Anzahl der statischen Routen
- 48
- Anzahl IP-Schnittstellen
- 16
- Jumbo Frames Unterstützung
- Ja
- Jumbo-Frames
- 9000
- Datenpaket-Pufferspeicher
- 12 MB
Sicherheit
- DHCP-Funktionen
- DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Zugriffkontrollliste
- Ja
- IGMP-Snooping
- Ja
- Unterstützte Sicherheitsalgorithmen
- HTTPS, SSH, SSH-2, SSL/TLS
- MAC Adressen Filtern
- Ja
- Statische Anschlusssicherheit
- Ja
- SSH-/SSL-Unterstützung
- Ja
- Loop Protection
- Ja
- BPDU-Filterung/Schutz
- Ja
- IP-MAC-Portbindung
- Ja
- Authentifizierung
- MAC-basierte Authentifizierung, Port-basierte Authentifizierung
- Passwortschutz
- Ja
- Autentifizierungstyp
- AAA, TACACS+
- Warteschleifenplanungs-Algorithmen
- SP, WRR+SP, Weighted Round Robin (WRR)
Multicast-Funktionen
- Multicast Unterstützung
- Ja
- Multicast Listener Discovery (MLD) Snooping
- Y
Protokolle
- Management-Protokolle
- SNMPv1/v2c/v3, SNTP
- GARP VLAN Registration Protocol (GVRP)
- Ja
Design
- Rack-Einbau
- Ja
- Formfaktor
- 1U
- Produktfarbe
- Schwarz
- LED-Anzeigen
- Ja
- Anzahl Lüfter
- 2 Lüfter
Leistungen
- Ventilatorlos
- Ja
Energie
- Energiequelle
- AC
- Netzteil enthalten
- Ja
- AC Eingangsspannung
- 100 - 240 V
- AC Eingangsfrequenz
- 50/60 Hz
- Stromverbrauch (Standardbetrieb)
- 15 W
Betriebsbedingungen
- Betriebstemperatur
- 0 - 50 °C
- Temperaturbereich bei Lagerung
- -40 - 70 °C
- Relative Luftfeuchtigkeit in Betrieb
- 10 - 90%
- Luftfeuchtigkeit bei Lagerung
- 5 - 90%
- Wärmeableitung
- 51,18 BTU/h
Gewicht und Abmessungen
- Breite
- 294 mm
- Tiefe
- 180 mm
- Höhe
- 44 mm
Lieferumfang
- Mitgelieferte Kabel
- AC
- Schnellstartübersicht
- Ja
Verpackungsdaten
- Verpackungsart
- Box
- Verpackungsbreite
- 528 mm
- Verpackungstiefe
- 250 mm
- Verpackungshöhe
- 80 mm
- Paketgewicht
- 2,84 kg
Zertifikate
- Zertifizierung
- CE, FCC, RoHS
Logistikdaten
- Warentarifnummer (HS)
- 85176990
Database Right data-sheet 2026 Icecat. All rights reserved. · Specs Icecat